
<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='com_content view-article itemid-145 j35 mm-hover'>

<head>
	  <base href="http://www.connuestroperu.com/economia/gas-y-energia/54578-petroleo-y-canon-nuevos-escenarios" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="ConNuestroPeru.com, Noticias Peru, Guerra del Pacifico, Noticias, Politica, Economia, Actualidad, Historia, Consumidor, Gas y Energia, Limites territoriales, Mundo, Documentos en Power Point, Documentos, Miscelaneos, Aviacion, Nuestro Idioma, Enigmas" />
  <meta name="author" content="Webmaster" />
  <meta name="description" content="ConNuestroPeru.com - Revista Digital" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Petróleo y canon: Nuevos escenarios</title>
  <link href="/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/templates.t3_bs3_blank.less.bootstrap.less.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/addthis/css/at-jp-styles.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_comment/templates/default/css/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_comment/templates/default/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/plugins.system.t3.base-bs3.less.t3.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/templates.t3_bs3_blank.less.core.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/templates.t3_bs3_blank.less.typography.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/templates.t3_bs3_blank.less.forms.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/templates.t3_bs3_blank.less.navigation.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/templates.t3_bs3_blank.less.navbar.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/templates.t3_bs3_blank.less.modules.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/templates.t3_bs3_blank.less.joomla.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/templates.t3_bs3_blank.less.components.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/templates.t3_bs3_blank.less.style.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/templates.t3_bs3_blank.less.themes.red-childtemplate.template.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/templates.t3_bs3_blank.less.template.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/plugins.system.t3.base-bs3.less.megamenu.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/templates.t3_bs3_blank.less.megamenu.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/plugins.system.t3.base-bs3.less.off-canvas.less.css" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/dev/red-childtemplate/templates.t3_bs3_blank.less.off-canvas.less.css" type="text/css" />
  <link rel="stylesheet" href="/templates/t3_bs3_blank/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/t3_bs3_blank/css/custom.css" type="text/css" />
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/punycode.js" type="text/javascript"></script>
  <script src="/media/system/js/validate.js" type="text/javascript"></script>
  <script src="/cache/com_comment/init/b583558a856ea8f7ca05a9a0b19b7c59.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},3600000);jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <script type="text/javascript">
    (function() {
      Joomla.JText.load({"COM_COMMENT_PLEASE_FILL_IN_ALL_REQUIRED_FIELDS":"Por favor, rellene todos los campos obligatorios.","COM_COMMENT_ANONYMOUS":"An\u00f3nimo","JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"});
    })();
  </script>
  <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8538112-1', 'connuestroperu.com');
  ga('send', 'pageview');

</script>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-12 col-sm-8 logo">
			<div class="logo-image">
				<a href="http://www.connuestroperu.com/" title="ConNuestroPeru.com - Revista Digital">
											<img class="logo-img" src="/images/logo-connuestroperu-tu-revista-digital-te-cuenta-la-verdad-noticias-peru.gif" alt="ConNuestroPeru.com - Revista Digital" />
															<span>ConNuestroPeru.com - Revista Digital</span>
				</a>
				<small class="site-slogan"></small>
			</div>
		</div>
		<!-- //LOGO -->

					<div class="col-xs-12 col-sm-4">
									<!-- HEAD SEARCH -->
					<div class="head-search ">
						<div class="search">
	<form action="/economia/gas-y-energia" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Buscar</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="30" placeholder="Buscar..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Buscar</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="145" />
	</form>
</div>

					</div>
					<!-- //HEAD SEARCH -->
				
							</div>
		
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->
			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class="" href="/"   data-target="#">Portada </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="137" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/actualidad"   data-target="#" data-toggle="dropdown">Actualidad <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class="" href="/actualidad/jorge-basadre"   data-target="#">Jorge Basadre </a>

</li>
<li itemprop='name'  data-id="139" data-level="2">
<a itemprop='url' class="" href="/actualidad/entrevistas"   data-target="#">Entrevistas </a>

</li>
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class="" href="/actualidad/punto-de-vista"   data-target="#">Punto de Vista </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class="" href="/actualidad/miscelanea"   data-target="#">Miscelánea </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class="" href="/actualidad/pronunciamientos"   data-target="#">Pronunciamientos </a>

</li>
<li itemprop='name'  data-id="143" data-level="2">
<a itemprop='url' class="" href="/actualidad/en-los-medios"   data-target="#">En los medios </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="active dropdown mega" data-id="144" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/economia"   data-target="#" data-toggle="dropdown">Economía <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="current active" data-id="145" data-level="2">
<a itemprop='url' class="" href="/economia/gas-y-energia"   data-target="#">Gas y Energía </a>

</li>
<li itemprop='name'  data-id="146" data-level="2">
<a itemprop='url' class="" href="/economia/aviacion"   data-target="#">Aviación </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="147" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/ciencia-y-tecnologia"   data-target="#" data-toggle="dropdown">Ciencia y Tecnología <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="148" data-level="2">
<a itemprop='url' class="" href="/ciencia-y-tecnologia/salud"   data-target="#">Salud </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="149" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/consumidor"   data-target="#" data-toggle="dropdown">Consumidor <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="150" data-level="2">
<a itemprop='url' class="" href="/consumidor/ecologia"   data-target="#">Ecología </a>

</li>
<li itemprop='name'  data-id="151" data-level="2">
<a itemprop='url' class="" href="/consumidor/cartas-del-lector"   data-target="#">Cartas del Lector </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="152" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Especiales<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class="" href="/especiales/limites-territoriales"   data-target="#">Límites Territoriales </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class="" href="/especiales/historia"   data-target="#">Historia </a>

</li>
<li itemprop='name'  data-id="155" data-level="2">
<a itemprop='url' class="" href="/especiales/nuestro-idioma"   data-target="#">Nuestro Idioma </a>

</li>
<li itemprop='name'  data-id="156" data-level="2">
<a itemprop='url' class="" href="/especiales/documentos"   data-target="#">Documentos </a>

</li>
<li itemprop='name'  data-id="157" data-level="2">
<a itemprop='url' class="" href="/especiales/documentos-power-point"   data-target="#">Documentos Power Point </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="158" data-level="1">
<a itemprop='url' class="" href="/mundo"   data-target="#">Mundo </a>

</li>
<li itemprop='name'  data-id="159" data-level="1">
<a itemprop='url' class="" href="/english-section"   data-target="#">English Section </a>

</li>
<li itemprop='name'  data-id="160" data-level="1">
<a itemprop='url' class="" href="/extrano"   data-target="#">Extraño </a>

</li>
<li itemprop='name'  data-id="161" data-level="1">
<a itemprop='url' class="" href="/enlaces"   data-target="#">Enlaces </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

  
	<!-- SPOTLIGHT 1 -->
	<div class="container t3-sl t3-sl-1">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-1  row">
					<div class=" col-md-3">
								<div class="t3-module module " id="Mod100"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper-horizontal-728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8476703432767964"
     data-ad-slot="8175661444"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div></div></div>
							</div>
					<div class=" col-md-3">
								&nbsp;
							</div>
					<div class=" col-md-3">
								&nbsp;
							</div>
					<div class=" col-md-3">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->	</div>
	<!-- //SPOTLIGHT 1 -->

  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-md-6  col-md-push-3">
		

<div class="custom"  >
	<p align="center">
<script type="text/javascript"><!--
google_ad_client = "pub-8476703432767964";
/* horizontal468x60 */
google_ad_slot = "6543042763";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</p>
<br></div>


<div class="custom"  >
	<div style="height: 160px;" align="center"><br /> <a href="http://www.propieplus.com/" target="_blank" title="PropiePlus - Portal Inmobiliario - Compra, Venta, Alquiler, Traspaso de Inmuebles, Casas, Departamentos, Oficinas, Locales, Terrenos"><img src="/images/venta-alquiler-de-inmuebles-propieplus-portal-inmobiliario.gif" alt="" width="500px" height="90px" /></a><br /><a href="http://www.propieplus.com/">PropiePlus - Portal Inmobiliario - Compra, Venta, Alquiler, Traspaso de Inmuebles, <br />Casas, Departamentos, Oficinas, Locales, Terrenos</a>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div></div>

						
	<div class="page-header clearfix">
		<h1 class="page-title">Gas y Energía</h1>
	</div>

<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/economia/gas-y-energia/54578-petroleo-y-canon-nuevos-escenarios" itemprop="url" title="Petróleo y canon: Nuevos escenarios">
				Petróleo y canon: Nuevos escenarios</a>
			</h1>

			</header>

<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Detalles							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoría: ">
				<i class="fa fa-folder-open"></i>
									<a href="/economia/gas-y-energia" ><span itemprop="genre">Gas y Energía</span></a>							</dd>			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="fa fa-calendar"></i>
				<time datetime="2017-10-06T16:13:45-05:00" itemprop="datePublished">
					06 Octubre 2017          <meta  itemprop="datePublished" content="2017-10-06T16:13:45-05:00" />
          <meta  itemprop="dateModified" content="2017-10-06T16:13:45-05:00" />
				</time>
			</dd>
					
					
			
						</dl>
    
    

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/economia/gas-y-energia/54578-petroleo-y-canon-nuevos-escenarios?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimir&#160;</a> </li>
													<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=t3_bs3_blank&amp;link=71473ff84451e46a74524fab55aff0bc50fd886b" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> Correo electrónico</a> </li>
											</ul>
		</div>
	
  </aside>  
<!-- //Aside -->



	


	

	
	
	<section class="article-content clearfix" itemprop="articleBody">
		 <div class='joomla_add_this'><!-- AddThis Button BEGIN -->
<script type='text/javascript'>
var addthis_product = 'jlp-2.0';
var addthis_config = {
pubid:'ra-4dc0a9ae6be98ce6',
data_track_clickback:true,
ui_language:'es'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:url="http://www.connuestroperu.com/economia/gas-y-energia/54578-petroleo-y-canon-nuevos-escenarios" addthis:title="Petróleo y canon: Nuevos escenarios">
 <a class="addthis_button_facebook_like"></a>
 <a class="addthis_button_facebook_share at_native_button at300b" fb:share:layout="button_count"></a> 
 <a class="addthis_button_tweet at_native_button at300b"></a> 
 <a class="addthis_button_google_plusone at_native_button at300b" g:plusone:size="medium"></a>
 <a class="addthis_button_linkedin_counter at_native_button at300b"></a>
 <a class="addthis_counter addthis_pill_style"></a>
</div><!-- AddThis Button END -->
</div><p style="text-align: justify;">Al finalizar el mes de septiembre de 2017, la asignación por concepto de canon y sobrecanon petrolero (CSCP) para Loreto por concepto de extracción de petróleo crudo de su subsuelo, se vio fuertemente incrementado por un efecto combinado de la actividad petrolera que subió 26% y el aumento de la cotización internacional del crudo en 3%. La mayor actividad petrolera fue favorecida por una cierta tranquilidad social en las inmediaciones de los lotes petroleros al estar en vigencia acuerdos y compromisos entre el gobierno nacional y las comunidades respecto a las atenciones a sus demandas por remediación, inversiones en proyectos de desarrollo y compensación, así como la operatividad del oleoducto, que le dieron un extraordinario toque de esperanza y abastecer de oxigeno financiero a las alicaídas arcas públicas, demacradas desde hace ya 2 años.</p>
<p><img src="/images/stories/gasyenergia/cuadros/extraccion-petroleo-lote-8-y-192.png" alt="" class="pull-center" style="display: block; margin-left: auto; margin-right: auto;" /></p>
 
<p>&nbsp;</p>
<p style="text-align: justify;">El precio del barril cotizado en el mercado internacional de nuestros productos petroleros que forman parte de la canasta de hidrocarburos líquidos, vienen mostrando una ligera y progresiva ganancia en su valor y la tendencia es romper la barrera de los US$/barril 50 en el mes de octubre fortalecido por los acontecimientos naturales que viene soportando el mundo y que viene empujando fuertemente la demanda hacia arriba.</p>
<p style="text-align: justify;">Estos hechos y acontecimientos que viene ocurriendo en el entorno de la actividad petrolera, permitió que en el pasado mes de septiembre, las transferencias por concepto de CSCP mostrara una fuerte asignación que llego a duplicar la asignación respecto al mes de agosto, e incluso es 3 veces mayor respecto al mes de septiembre de 2016.</p>
<p style="text-align: justify;">En el mes de agosto, la asignación y transferencia fue de s/.3.6 millones mientras que en el mes de septiembre el monto subió a s/.7.2 millones, aliviando las alicaídas finanzas públicas y cuyo valor no lo vieron desde el 2015, cuando la asignación mensual de las transferencias fue de s/.10 millones en promedio.</p>
<p style="text-align: justify;">Sin embargo el encanto de la paz social en los alrededores de la actividad petrolera, y en particular del Lote 192, se vio afectada por el tema de la consulta previa ante el vencimiento del contrato de servicio que se tiene con la empresa Frontera Energy, y que el Ministerio de Cultura dijo NO a una nueva consulta sobre el mismo lote que se hizo en el 2015; las comunidades nativas decidieron bloquear la actividad petrolera del Lote 192 desde el día 18 de septiembre. Esta posición y al no encontrar hasta la fecha una solución pacifica, tiene un costo y un mensaje. La perdida de valor del petróleo crudo por 13 días de paralización en el mes de septiembre (del 18 al 30) es de aproximadamente s/.27 millones con el consecuente efecto sobre el valor del canon petrolero y sobre el 10% que las comunidades gozan para realizar obras mediante la modalidad de núcleos ejecutores. El mensaje es claro y clave: se debe encontrar un punto de inflexión y de reflexión sobre el futuro de la actividad petrolera en Loreto y que las comunidades decidan claramente qué es finalmente lo que quieren, más allá de remediar los daños colaterales de las malas practicas de la actividad petrolera del pasado, y que se tiene que resolver prontamente, es clave para la vida del bosque y de sus habitantes; como también se tiene que definir sobre el rol de las empresas y de su responsabilidad con el medio donde interactúan. Las compensaciones monetarias y afectaciones al oleoducto tienen una razón y un porqué, y es que muchos quieren seguir manteniendo un estatus que se ha vuelto una práctica salvaje para resolver su pronta vida en contra del progreso de muchos.</p>	</section>

  <!-- footer -->
    <!-- //footer -->

	
	
	
</article>
<!-- //Article -->


<div id="ccomment-content-54578" class="ccomment row-fluid"></div>

<script  data-inline type="text/template" id="ccomment-comment-template">
	<div class="ccomment-comment-content" id="ccomment-{{id}}">
	<div class="row-fluid">
					<div class="span1 hidden-phone">
				<div class="row-fluid">
											<img class="ccomment-avatar" src='{{avatar}}' alt="avatar"/>
										</div>
			</div>
				<div class="span11">
			<div class="row-fluid">
									<strong>
						{{#name}}
						{{&name}} {{&surname}}
						{{/name}}
						{{^name}}
						Anónimo						{{/name}}
					</strong>
									<span class="muted small">
				<a href="#!/ccomment-comment={{id}}" class="muted">
					{{date}}
				</a>
			</span>
			</div>
			<div class="row-fluid">
				{{{comment}}}
				{{#customfields.0}}
				<div class="ccomment-customfields">
					<strong>Campos personalizados</strong>
					<dl class="dl-horizontal">
					{{#customfields}}
						<dt>{{title}}</dt>
						<dd>{{{value}}}</dd>
					{{/customfields}}
					</dl>
				</div>
				{{/customfields.0}}
			</div>
		</div>
	</div>
	<div class="row-fluid small">
		<div class="offset1">

			
							<button class="btn btn-small ccomment-quote btn-link">
					Citar				</button>
			
			
			<div class="pull-right ccomment-moderation">
				{{#commentModerator}}
				<button class="btn btn-mini btn-ccomment-edit" data-action="unpublish">
					Editar				</button>
				{{/commentModerator}}

							</div>
		</div>
	</div>
</div>
</script>

<script  data-inline type="text/template" id="comment-outer-template">
		<ul class='ccomment-comments-list'>
					<li class="ccomment-no-comments">No hay comentarios todavía.</li>
			</ul>
</script>

<script data-inline type="text/template" id="ccomment-form-template">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</script>

<script  data-inline type="text/template" id="ccomment-menu-template">
	
<div class="row-fluid ccomment-menu">
	<h4 class="pull-left">
		Comentarios		(<span class="ccomment-comment-counter">{{comment_count}}</span>)
	</h4>
	<div class="pull-right">
					<button class="ccomment-add-new btn btn-mini" title='Añadir nuevo'>
				Añadir nuevo			</button>
									</div>
</div></script>


<div id="ccomment-token" style="display:none;">
	<input type="hidden" name="696128e7b356927a96f6a5431f637b29" value="1" /></div>

<script data-inline type="text/javascript" src="/media/com_comment/cache/aa832d2247bf6e9d1ac2e0026ec7ad84.min.js"></script></div>
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR 1 -->
		<div class="t3-sidebar t3-sidebar-1 col-xs-6  col-md-3  col-md-pull-6 ">
			<div class="t3-module module " id="Mod92"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<script type="text/javascript"><!--
google_ad_client = "pub-8476703432767964";
/* 160x600, creado 27/10/10 */
google_ad_slot = "6564105433";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div></div></div><div class="t3-module module " id="Mod94"><div class="module-inner"><h3 class="module-title "><span>Tipo de cambio oficial S/.</span></h3><div class="module-ct">

<div class="custom"  >
	<table border="0" style="width: 158px; height: 99px;" cellspacing="3" cellpadding="0">
<tbody>
<tr>
<td style="height: 20px;"><span style="font-size: 11px;"><strong>Moneda</strong></span></td>
<td style="text-align: right;"><span style="font-size: 11px;"><strong>Compra</strong></span></td>
<td style="text-align: right;"><span style="font-size: 11px;"><strong>Venta</strong></span></td>
</tr>
<tr dir="" lang="" style="background-color: #65be5b;" align="" valign="" bgcolor="">
<td dir="" lang="" style="background-color: #aacbaa;" scope="" align="" valign=""><span style="font-size: 11px; background-color: #a9c6a4;">Dólar US</span></td>
<td dir="" lang="" style="background-color: #aacbaa;" scope="" align="" valign="">
<div><span style="font-size: 11px; background-color: #a9c6a4;">3.247</span></div>
</td>
<td dir="" lang="" style="background-color: #aacbaa;" scope="" align="" valign="">
<div><span style="font-size: 11px; background-color: #a9c6a4;">3.249</span></div>
</td>
</tr>
<tr dir="" lang="" style="background-color: #65be5b;" align="" valign="" bgcolor="">
<td dir="" lang="" style="background-color: #aacbaa;" scope="" align="" valign=""><span style="font-size: 11px; background-color: #a9c6a4;">Paralelo</span></td>
<td dir="" lang="" style="background-color: #aacbaa;" scope="" align="" valign="">
<div><span style="font-size: 11px; background-color: #a9c6a4;">3.245</span></div>
</td>
<td dir="" lang="" style="background-color: #aacbaa;" scope="" align="" valign="">
<div><span style="font-size: 11px; background-color: #a9c6a4;">3.253</span></div>
</td>
</tr>
<tr bgcolor="#9999cc">
<td dir="" lang="" style="background-color: #cebbcb;" scope="" align="" valign=""><span style="font-size: 11px; background-color: #cabac7;">Euro</span></td>
<td dir="" lang="" style="background-color: #cebbcb;" scope="" align="" valign="">
<div><span style="font-size: 11px; background-color: #cabac7;">3.721</span></div>
</td>
<td dir="" lang="" style="background-color: #cebbcb;" scope="" align="" valign="">
<div><span style="font-size: 11px; background-color: #cabac7;">3.409<br /></span></div>
</td>
</tr>
<tr>
<td colspan="3" style="height: 30px;"><span style="font-size: 10px;">Al 18.09</span><span style="font-size: 10px;">.2017 Fuente SBS</span></td>
</tr>
</tbody>
</table></div>
</div></div></div><div class="t3-module module " id="Mod95"><div class="module-inner"><h3 class="module-title "><span>Ultimas Noticias</span></h3><div class="module-ct"><ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/economia/54579-exportaciones-peruanas-superaron-los-us-27-400-millones-en-primeros-ocho-meses-de-2017" itemprop="url">
			<span itemprop="name">
				Exportaciones peruanas superaron los US$ 27 400 millones en primeros ocho meses de 2017			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/economia/gas-y-energia/54578-petroleo-y-canon-nuevos-escenarios" itemprop="url">
			<span itemprop="name">
				Petróleo y canon: Nuevos escenarios			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/mundo/54577-rusia-terroristas-del-daesh-utilizan-base-de-los-ee-uu-para-atacar-a-fuerzas-sirias" itemprop="url">
			<span itemprop="name">
				Rusia: Terroristas del Daesh utilizan base de los EE. UU. para atacar a fuerzas sirias			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/economia/54576-agroexportaciones-peruanas-mantienen-tendencia-de-crecimiento" itemprop="url">
			<span itemprop="name">
				Agroexportaciones peruanas mantienen tendencia de crecimiento			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/actualidad/54575-juan-pari-si-alan-garcia-dice-no-estar-involucrado-en-el-caso-odebrecht-no-tiene-por-que-alterarse" itemprop="url">
			<span itemprop="name">
				Juan Pari: Si Alan García dice no estar involucrado en el caso Odebrecht no tiene por qué alterarse			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/economia/54574-sectores-metal-mecanico-quimico-y-sidero-metalurgico-con-potencial-exportador-hacia-ee-uu" itemprop="url">
			<span itemprop="name">
				Sectores metal-mecánico, químico y sidero- metalúrgico, con potencial exportador hacia EE.UU.			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/actualidad/miscelanea/54573-peru-se-acerca-a-rusia-2018-tras-empatar-0-0-con-argentina" itemprop="url">
			<span itemprop="name">
				Perú se acerca a Rusia 2018 tras empatar 0-0 con Argentina			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/mundo/54571-pyongyang-respondera-a-los-ee-uu-con-avalancha-de-ataques-nucleares" itemprop="url">
			<span itemprop="name">
				Pyongyang responderá a los EE. UU. con ‘avalancha de ataques nucleares’			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/actualidad/en-los-medios/54570-ee-uu-viola-sus-leyes-y-la-libertad-de-expresion-al-limitar-la-actividad-de-rt" itemprop="url">
			<span itemprop="name">
				"EE.UU. viola sus leyes y la libertad de expresión al limitar la actividad de RT"			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/actualidad/54569-puno-teatro-de-costo-millonario-se-cae-a-pedazos" itemprop="url">
			<span itemprop="name">
				Puno: Teatro de costo millonario se cae a pedazos			</span>
		</a>
	</li>
</ul>
</div></div></div>
		</div>
		<!-- //SIDEBAR 1 -->
	
		<!-- SIDEBAR 2 -->
		<div class="t3-sidebar t3-sidebar-2 col-xs-6  col-md-3 ">
			<div class="t3-module module " id="Mod96"><div class="module-inner"><h3 class="module-title "><span>Más Leidos</span></h3><div class="module-ct"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/mundo/54532-la-coalicion-rusia-iran-siria-frustra-los-complots-de-ee-uu" itemprop="url">
			<span itemprop="name">
				La coalición Rusia-Irán-Siria frustra los complots de EE. UU.			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ciencia-y-tecnologia/salud/54534-la-carne-de-pollo-esta-relacionada-con-la-epidemia-de-infeccion-del-tracto-urinario-resistente-a-los-medicamentos" itemprop="url">
			<span itemprop="name">
				La carne de pollo está relacionada con la epidemia de Infección del Tracto Urinario resistente a los medicamentos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/economia/54543-peru-lograra-mas-de-13-mil-millones-de-dolares-en-exportaciones-de-servicios-al-2021" itemprop="url">
			<span itemprop="name">
				Perú logrará más de 13 mil millones de dólares en exportaciones de servicios al 2021			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/especiales/nuestro-idioma/54531-bajo-la-ley-de-crimen-organizado" itemprop="url">
			<span itemprop="name">
				“bajo la ley de crimen organizado”			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ciencia-y-tecnologia/salud/54533-25-razones-poderosas-para-comer-platanos" itemprop="url">
			<span itemprop="name">
				25 razones poderosas para comer plátanos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/actualidad/miscelanea/54539-joven-peruano-se-impuso-a-un-ruso-y-gano-campeonato-mundial-de-ajedrez" itemprop="url">
			<span itemprop="name">
				Joven peruano se impuso a un ruso y ganó campeonato mundial de ajedrez			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/actualidad/54548-presidente-kuczynski-vamos-a-reforestar-las-zonas-andinas-para-preservar-el-medio-ambiente" itemprop="url">
			<span itemprop="name">
				Presidente Kuczynski: Vamos a reforestar las zonas andinas para preservar el medio ambiente			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/actualidad/54535-kuczynski-este-sera-un-gobierno-con-obras-no-cuestionadas" itemprop="url">
			<span itemprop="name">
				Kuczynski: “Este será un gobierno con obras no cuestionadas”			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/actualidad/54537-grana-y-montero-vendio-una-de-sus-sedes-corporativas-por-20-5-millones" itemprop="url">
			<span itemprop="name">
				Graña y Montero vendió una de sus sedes corporativas por $ 20.5 millones			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/economia/54550-bcrp-eleva-el-limite-de-inversion-de-las-afp-en-el-exterior" itemprop="url">
			<span itemprop="name">
				BCRP eleva el límite de inversión de las AFP en el exterior			</span>
		</a>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod97"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table style="width: 120px;" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td height="170"><a href="http://www.grupobasadre.com/"><img alt="grupo jorge basadre" src="/images/stories/propagandas/icono/grupo_jorge_basadre.jpg" width="121" height="161" /></a></td>
</tr>
<tr>
<td height="120"><a href="/actualidad/en-los-medios/31/15671-habla-el-pueblo-de-rbc"><img alt="" src="/images/stories/habla-el-pueblo.jpg" /></a></td>
</tr>
<tr>
<td height="63"><a href="http://mate-pastor.blogspot.com" target="_blank"><img alt="" src="/images/stories/matepastor.jpg" /></a></td>
</tr>
<tr>
<td height="63"><a href="http://www.planteamientosperu.com/" target="_blank"><img alt="" src="/images/stories/planteamientosperu.jpg" /></a></td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
</tbody>
</table></div>
</div></div></div><div class="t3-module module " id="Mod93"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<script type="text/javascript"><!--
google_ad_client = "pub-8476703432767964";
/* 160x600, creado 3/08/08 */
google_ad_slot = "2754125399";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR 2 -->
	
	</div>
</div> 
  

  

  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-12 copyright ">
					
          <small>
            ConNuestroPeru.com - Todos los Derechos Reservados<br><a href="http://www.connuestroperu.com/acerca-de-con-nuestro-peru">Acerca de Con Nuestro Perú</a> | <a href="http://www.connuestroperu.com/escribanos">Escríbanos</a>
          </small>
				</div>
							</div>
		</div>
	</section>
</footer>
<!-- //FOOTER -->
</div>

</body>

</html>